<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="stylesheet" href="/assets/rev/main-c67a922d90.css" />
  <link rel="manifest" href="/manifest.json" />
  <link rel="icon" type="image/png" href="/assets/favicon.png" sizes="32x32" />
  <link rel="apple-touch-icon" href="/assets/app-icon-v2-bg.png"/ >
  <meta name="theme-color" content="#f14682" />
  <link rel="alternate" type="application/rss+xml" title="8till5 Feed" href="/feed" />
  <script>window.hdsconfig = {
    product: "8till5", name: "8till5", path: location.pathname + location.search + location.hash, isHttps: (window.location.protocol === "https:"),
    mastertag: '', tags: '', contextedTags: '', authors: '', story: '', published: '', gender: '', articleType: '', social: '', newsvalue: '', lifespan: '', uuid: '',
    isNative: false, isDevice: "d", isDeviceSource: "header", isArticle: false, isNativeArticle: false,
    burtConfig: {"trackingKeyDesktop":"8TIBEONFPCSP","trackingKeyMobile":"MOBZKJNFPCTP","demographicProvider":"cint","cloudKeys":["INS8GFMRVMI1","HDSTWFNLCVSV"],"cloudKeysMobile":["INS8GFMRVMI1"],"productionHosts":["www.sydsvenskan.se","www.hd.se","www.8till5.se","localhost"]}, sifoConfig: {"codigoId":"f96345e2dbd740d79c10ccd9d2fa172d"},
    chartbeatUid: "51730", chartbeatDomain: "8till5.se"
  };
  var _sf_startpt=(new Date()).getTime();
  </script>

<script>window.hdsconfig=(function(c){c["dfp"]={"bamData":{"requestUrl":"https://www.8till5.se","url":"8till5.se","path":"/34405621/bn/hdsyd_8till5/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[640,360],[480,280],[520,360],[300,250]],"prebidEnabled":false},{"sizes":[[640,360],[480,280],[520,360],[300,250]],"prebidEnabled":false}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[300,250]],"prebidEnabled":false},{"sizes":[[300,250]],"prebidEnabled":false},{"sizes":[],"prebidEnabled":false}],"desktop":true},"outsider":{"slots":[{"sizes":[[250,360]],"prebidEnabled":false},{"sizes":[[160,600],[250,360],[250,600],[250,1000]],"prebidEnabled":false}],"desktop":true},"panorama":{"slots":[{"sizes":[[980,240],[980,120],[980,360],[980,480],[980,551]],"prebidEnabled":true},{"sizes":[[980,240],[980,120],[980,360],[980,480],[980,551]],"prebidEnabled":true},{"sizes":[[980,240],[980,120],[980,360],[980,480],[980,551]],"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media":{"slots":[{"sizes":[[1,1]],"prebidEnabled":false}],"tablet":true,"desktop":true},"articlemodule":{"slots":[{"sizes":[[640,320],[640,360],[480,280],[520,360],[300,250]],"prebidEnabled":false},{"sizes":[[640,320],[640,360],[480,280],[520,360],[300,250]],"prebidEnabled":false}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"desktop":true},"rich_media_responsive":{"slots":[{"sizes":[[50,50]],"prebidEnabled":false}],"mobile":false,"tablet":false,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"panorama-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"93776","zoneId":"441516","accountId":"12088"}}],"code":"panorama-1","sizes":[[980,240],[980,120],[980,360],[980,480],[980,551]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"441516"},"panorama-2":{"bids":[{"bidder":"rubicon","params":{"siteId":"93776","zoneId":"441526","accountId":"12088"}}],"code":"panorama-2","sizes":[[980,240],[980,120],[980,360],[980,480],[980,551]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"441526"},"panorama-3":{"bids":[{"bidder":"rubicon","params":{"siteId":"93776","zoneId":"441532","accountId":"12088"}}],"code":"panorama-3","sizes":[[980,240],[980,120],[980,360],[980,480],[980,551]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"441532"}},"prebidEnabled":true,"prebidTimeout":"2000","currencyFactors":[8.92662219526986,8.100909642207398,8.92662219526986],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}}};return c;}(window.hdsconfig||{}));</script>
<title>Malmöbröder väcker liv i deras farfars gamla skor | 8till5</title>
<link rel="canonical" href="https://www.8till5.se/2018-08-06/malmobroder-vacker-liv-i-deras-farfars-gamla-skor" />
<meta property="description" content="Oskar och Viggo Lagerwall är helt sålda på ett par finskor som deras farfar tidigare ägt. Malmöbröderna har nyss genomfört en lyckad crowdfunding-kampanj på Kickstarter, som innebär att de kan börja masstillverka och sälja skon för en bredare publik." />
<meta name="google-site-verification" content="tXQ8kHd96m5vojkB9pWwxtAlBDGPghMRstSdXHK6Rtk" />
<meta property="og:site_name" content="8till5" />
<meta property="og:title" content="Malmöbröder väcker liv i deras farfars gamla skor" />
<meta property="og:description" content="Oskar och Viggo Lagerwall är helt sålda på ett par finskor som deras farfar tidigare ägt. Malmöbröderna har nyss genomfört en lyckad crowdfunding-kampanj på Kickstarter, som innebär att de kan börja masstillverka och sälja skon för en bredare publik." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.8till5.se/images/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta property="fb:app_id" content="1486676054927725" />
<meta property="twitter:site" content="attatillfem" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.8till5.se/images/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg" />
<meta property="fb:pages" content="740836739307992" />
<meta property="fb:pages" content="100758815489" />
<meta property="fb:pages" content="88484754098" />
<meta property="title" content="Malmöbröder väcker liv i deras farfars gamla skor" />
<meta property="hds:uuid" content="921e6277-74c0-479c-8798-03cf11aced7b" />
<meta name="uuid" content="921e6277-74c0-479c-8798-03cf11aced7b" />
<meta property="og:canonical" content="https://www.8till5.se/2018-08-06/malmobroder-vacker-liv-i-deras-farfars-gamla-skor" />
<script>window.hdsconfig=(function(c){c["mastertag"]="Startups";c["tags"]="startups, missa inte";c["contextedTags"]=["category:missa-inte"];c["authors"]="Albert Capuder";c["published"]="2018-08-07T06:30:00+02:00";c["story"]="";c["isArticle"]=true;c["isNativeArticle"]=false;c["gender"]="male";c["articleType"]="news";c["social"]="";c["newsvalue"]=3;c["lifespan"]="1D";c["uuid"]="921e6277-74c0-479c-8798-03cf11aced7b";c["storyUuid"]="";return c;}(window.hdsconfig||{}));</script>
</head><body>

    <script>
      (function populateDatalayer (w) {
        if (w.hdsconfig !== undefined) {
          var selected = {};
          var selectedKeys = ['isNative','path','authors','published','mastertag','tags','story','isArticle','isNativeArticle','articleType','gender','social','newsvalue','lifespan','isHttps','uuid','isDevice','name','product','productUrl'];
          var dataLayer = w.dataLayer = w.dataLayer || [];
          for (var key in w.hdsconfig) {
            if (selectedKeys.indexOf(key) !== -1) {
              selected[key] = w.hdsconfig[key];
            }
          }
          w.dataLayer.push(selected);
        }
      }(window || {}));
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T7JPBGS');</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7JPBGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
<div class="page nav-panel__ctl-wrap" id="ad-context"><div class="gdpr--hidden"><div class="gdpr__container"><div class="gdpr__info"><svg class="icon icon-info " width="24" height="24" viewBox="0 0 24 24"><path class="path1" d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1 6h2v8h-2v-8zm1 12.25c-.69 0-1.25-.56-1.25-1.25s.56-1.25 1.25-1.25 1.25.56 1.25 1.25-.56 1.25-1.25 1.25z"></path></svg></div><div class="gdpr__disclaimer"><strong>Vi har förtydligat vår personuppgiftspolicy.</strong> Vill du veta mer om hur vi hanterar personuppgifter och cookies - <a class="gdpr__link" href="https://gdpr.bonniernews.se/">läs mer här.</a></div><div class="gdpr__close"><svg class="icon icon-close " width="24" height="24" viewBox="0 0 24 24"><path class="path1" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"></path></svg></div></div></div><div class="ad-premium ad--hidden ad-premium--d" id="ad-premium"><button class="ad-premium__header ad-premium__header--d" id="ad-premium__close"><div class="ad-premium__header-inner"><div class="ad-premium__counter ad-premium__counter--d"><span class="ad-premium__counter-label ad-premium__counter-label--d">Annons</span><span class="ad-premium__counter-data ad-premium__counter-data--d" id="ad-premium__counter"><svg class="icon icon-clock ad-premium__clock-icon" width="24" height="24" viewBox="0 0 24 24"><path class="path1" d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6 14h-7v-8h2v6h5v2z"></path></svg><span class="ad-premium__clock-text" id="ad-premium__counter-text"></span></span></div><div class="ad-premium__text ad-premium__text--d">Vidare till 8till5 <svg class="icon icon-arrow-right2 ad-premium__text-icon" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M621.254 877.254l320-320c24.994-24.992 24.994-65.516 0-90.51l-320-320c-24.994-24.992-65.516-24.992-90.51 0-24.994 24.994-24.994 65.516 0 90.51l210.746 210.746h-613.49c-35.346 0-64 28.654-64 64s28.654 64 64 64h613.49l-210.746 210.746c-12.496 12.496-18.744 28.876-18.744 45.254s6.248 32.758 18.744 45.254c24.994 24.994 65.516 24.994 90.51 0z"></path></svg></div><div class="ad-premium__product ad-premium__product--d"><div class="ad-premium__product-inner ad-premium__product-inner--d"><svg class="icon icon-8till5 ad-premium__product-icon ad-premium__product-icon--d" width="2297" height="2297" viewBox="0 0 2297 2297"><path class="path1" d="M1049.82 261.83c-444.8 49.1-790.8 427.1-790.8 886.13 0 492.37 398.1 891.52 889.2 891.52 128.57 0 250.77-27.36 361.12-76.6l-228.92-396.68c-41.7 13.24-86.12 20.38-132.2 20.38-241.62 0-437.48-196.38-437.48-438.62 0-208.96 145.73-383.8 340.85-427.9l-1.8-458.23z"></path><path class="path2" d="M1600.5 1915.7c261.54-155.22 436.92-440.95 436.92-767.74 0-488.95-392.6-885.97-878.98-891.47l3.47 898.92 438.6 760.26z"></path></svg></div></div></div></button><div id="rich_media_premium_1_elem" class="ad ad--desktop ad--rich_media_premium ad--rich_media_premium-d-1 ad--hidden"><div id="ad-rich_media_premium1-wrapper" class="ad__content ad__content--desktop"><div data-slot-name="rich_media_premium" class="bam-ad-slot ad__holder"></div></div></div></div><nav class="nav-panel"><div class="nav-panel__inner"><div class="header header--menu"><div class="header__inner"><a class="header__menu toggle-menu" href="/meny"><div class="site-navigation site-navigation--inverted"><svg class="icon icon-close site-navigation__icon site-navigation__icon--inverted" width="24" height="24" viewBox="0 0 24 24"><path class="path1" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"></path></svg> Stäng meny</div></a><ul class="header__sections nav-sections"><li class="nav-sections__item"><a href="/plats/malmo" class=" nav-sections__link">Malmö</a></li><li class="nav-sections__item"><a href="/plats/lund" class=" nav-sections__link">Lund</a></li><li class="nav-sections__item"><a href="/plats/Helsingborg" class=" nav-sections__link">Helsingborg</a></li></ul></div></div><div class="menu"><div class="menu__section"><div class="search-form menu-search-form"><form class="search-form__fields menu-search-form__fields" action="/sok"><label class="aria-hidden" for="search-q">Sök på 8till5</label><input type="search" name="q" id="search-q" placeholder="Sök artiklar, ämnen och skribenter" class="search-form__field menu-search-form__field" autocomplete="off" value=""/><div class="highlighter"></div><button class="search-form__submit menu-search-form__submit" type="submit"><svg class="icon icon-search search-form__icon menu-search-form__icon" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M992.262 871.396l-242.552-206.294c-25.074-22.566-51.89-32.926-73.552-31.926 57.256-67.068 91.842-154.078 91.842-249.176 0-212.078-171.922-384-384-384-212.076 0-384 171.922-384 384s171.922 384 384 384c95.098 0 182.108-34.586 249.176-91.844-1 21.662 9.36 48.478 31.926 73.552l206.294 242.552c35.322 39.246 93.022 42.554 128.22 7.356s31.892-92.898-7.354-128.22zM384 640c-141.384 0-256-114.616-256-256s114.616-256 256-256 256 114.616 256 256-114.614 256-256 256z"></path></svg> Sök</button></form></div></div><ul class="menu__section menu-main"><li class="menu-main__item"><a href="/startups" class=" menu-main__link">Startups</a></li><li class="menu-main__item"><a href="/karriar" class=" menu-main__link">Karriär</a></li><li class="menu-main__item"><a href="/e-handel" class=" menu-main__link">E-handel</a></li><li class="menu-main__item"><a href="/media-och-kommunikation" class=" menu-main__link">Media och kommunikation</a></li><li class="menu-main__item"><a href="/fastighet" class=" menu-main__link">Fastighet</a></li><li class="menu-main__item"><a href="/arbetsmarknad" class=" menu-main__link">Arbetsmarknad</a></li><li class="menu-main__item"><a href="/detaljhandel" class=" menu-main__link">Detaljhandel</a></li><li class="menu-main__item"><a href="/miljoteknik" class=" menu-main__link">Miljöteknik</a></li><li class="menu-main__item"><a href="/livsmedel" class=" menu-main__link">Livsmedel</a></li><li class="menu-main__item"><a href="/logistik" class=" menu-main__link">Logistik</a></li><li class="menu-main__item"><a href="/industri" class=" menu-main__link">Industri</a></li><li class="menu-main__item"><a href="/energi" class=" menu-main__link">Energi</a></li><li class="menu-main__item"><a href="/it" class=" menu-main__link">IT</a></li><li class="menu-main__item"><a href="/finans" class=" menu-main__link">Finans</a></li><li class="menu-main__item"><a href="/halsa" class=" menu-main__link">Hälsa</a></li><li class="menu-main__item"><a href="/spel" class=" menu-main__link">Spel</a></li><li class="menu-main__item"><a href="/besoksnaring" class=" menu-main__link">Besöksnäring</a></li></ul><ul class="menu__section menu-link"><li class="menu-link__item"><a class="menu-link__link" href="http://live.8till5.se">8till5 Live</a></li><li class="menu-link__item"><a class="menu-link__link" href="/nyhetsbrev">Nyhetsbrev</a></li><li class="menu-link__item"><a class="menu-link__link" href="http://hdsydsvenskan.se/produkter/8till5/">Annonsera</a></li><li class="menu-link__item"><a class="menu-link__link" href="/kontakta-oss">Kontakta oss</a></li><li class="menu-link__item"><a class="menu-link__link" href="/sajtfakta">Sajtfakta</a></li></ul></div></div></nav><div class="main nav-panel__ctl-content"><div class="header" id="page-top"><div class="header__inner"><a class="header__menu toggle-menu" href="/meny"><div class="site-navigation"><svg class="icon icon-menu site-navigation__icon" width="1328" height="1024" viewBox="0 0 1328 1024"><path class="path1" d="M1308.008 193.923h-1287.583c-11.443-0.721-20.451-10.179-20.451-21.74 0-0.374 0.009-0.747 0.028-1.117l-0.002-148.179c-0.019-0.343-0.030-0.744-0.030-1.147 0-11.563 9.010-21.021 20.392-21.737l1287.646-0.003c11.468 0.693 20.506 10.163 20.506 21.743 0 0.373-0.009 0.744-0.028 1.113l0.002 148.179c0.019 0.342 0.030 0.742 0.030 1.144 0 11.582-9.040 21.053-20.45 21.741zM1308.008 609.059h-1287.583c-11.447-0.717-20.459-10.176-20.459-21.741 0-0.433 0.013-0.863 0.038-1.289l-0.003-148.144c-0.015-0.301-0.023-0.654-0.023-1.009 0-11.56 9.006-21.017 20.385-21.737l1287.646-0.003c11.468 0.693 20.506 10.163 20.506 21.743 0 0.373-0.009 0.744-0.028 1.113l0.002 148.151c0.013 0.284 0.021 0.616 0.021 0.951 0 11.579-9.035 21.047-20.44 21.74zM1308.008 1024.194h-1287.583c-11.45-0.714-20.466-10.174-20.466-21.741 0-0.472 0.015-0.94 0.045-1.404l-0.003-148.168c-0.017-0.318-0.026-0.69-0.026-1.065 0-11.561 9.008-21.019 20.388-21.737l1287.646-0.003c11.468 0.693 20.506 10.163 20.506 21.743 0 0.373-0.009 0.744-0.028 1.113l0.002 148.179c0.019 0.342 0.030 0.742 0.030 1.144 0 11.582-9.040 21.053-20.45 21.741z"></path></svg> Hitta mer</div></a><div class="header__logo"><h1 class="header-logo"><a href="/" class="header-logo__link">8till5</a></h1></div><div class="header__user"></div></div><div class="header-appendix"><div class="header-appendix__inner"><div class="header-appendix__tagline"><span class="header-appendix__name">HD-Sydsvenskan</span> Nyheter för det skånska näringslivet</div></div></div></div><div class="content"><div class="article-area" id="postreadarticle_0"><div><div id="panorama_1_elem" class="ad ad--desktop ad--panorama ad--panorama-d-1 ad--scaleable"><div id="ad-panorama1-wrapper" class="ad__content ad__content--desktop"><div data-slot-name="panorama" class="bam-ad-slot ad__holder"></div></div></div></div><div class="article" data-uuid="921e6277-74c0-479c-8798-03cf11aced7b" data-path="/2018-08-06/malmobroder-vacker-liv-i-deras-farfars-gamla-skor" data-main-channel="2169de7d-6551-4816-b447-1f2d288d5b01"><div class="article__header tag--master" data-mastertag="Startups"><div class="tagline article__tagline"><a href="/startups" class="tagline__name tagline__name--linked ">Startups</a></div><time class="date article__date" datetime="2018-08-07T04:30:00.000Z">7 augusti 2018 06:30</time><h1 class="heading heading--x-large heading--thin article-title">Malmöbröder väcker liv i deras farfars gamla skor</h1><p class="article-preamble">Oskar och Viggo Lagerwall är helt sålda på ett par finskor som deras farfar tidigare ägt. Malmöbröderna har nyss genomfört en lyckad crowdfunding-kampanj på Kickstarter, som innebär att de kan börja masstillverka och sälja skon för en bredare publik.</p><div class="article-authors"><div class="author-block author-block--inline article-author"><a href="/skribent/albert-capuder" class="author-image author-image--linked author-block__prefix author-block__prefix--inline"><span class="imgix ratio-container author-image__image"><img width="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="200px" data-srcset="//hds.imgix.net/5qUufk3TBdcks5b5JtxBc7Bq_rs.png?fit=crop&amp;crop=faces%2Centropy&amp;w=63&amp;auto=format&amp;q=60 63w, //hds.imgix.net/5qUufk3TBdcks5b5JtxBc7Bq_rs.png?fit=crop&amp;crop=faces%2Centropy&amp;w=126&amp;auto=format&amp;q=60 126w, //hds.imgix.net/5qUufk3TBdcks5b5JtxBc7Bq_rs.png?fit=crop&amp;crop=faces%2Centropy&amp;w=200&amp;auto=format&amp;q=60 200w, //hds.imgix.net/5qUufk3TBdcks5b5JtxBc7Bq_rs.png?fit=crop&amp;crop=faces%2Centropy&amp;w=400&amp;auto=format&amp;q=60 400w" data-src="//hds.imgix.net/5qUufk3TBdcks5b5JtxBc7Bq_rs.png?fit=crop&amp;crop=faces%2Centropy&amp;w=200&amp;auto=format&amp;q=60" class="lazyload"/><noscript><img width="200" src="//hds.imgix.net/5qUufk3TBdcks5b5JtxBc7Bq_rs.png?fit=crop&amp;crop=faces%2Centropy&amp;w=200&amp;auto=format&amp;q=60"/></noscript></span></a><div class="author-block__info author-block__info--inline"><a href="/skribent/albert-capuder" class="author-block__name author-block__name--inline author-block__name--linked author-block__name--inline--linked "><span>Albert Capuder</span></a></div></div></div></div><div class="article-image article-image--bleeded article__top-image"><span class="imgix ratio-container article-image__image article-image__image--bleeded" data-photoswipe="/images/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg" data-photoswipe-text="Viggo och Oskar Lagerwall är förtjusta i deras farfars gamla finskor, som de nu ska börja nytillverka." data-photoswipe-authors="[{&quot;title&quot;:&quot;Lagerwall&quot;}]" data-photoswipe-width="4943" data-photoswipe-height="3295"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="(max-width: 980px) 100vw, 980px" data-srcset="//hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=320&amp;auto=format&amp;q=60 320w, //hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=414&amp;auto=format&amp;q=60 414w, //hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=640&amp;auto=format&amp;q=60 640w, //hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=768&amp;auto=format&amp;q=60 768w, //hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=828&amp;auto=format&amp;q=60 828w, //hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=980&amp;auto=format&amp;q=60 980w, //hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=1280&amp;auto=format&amp;q=60 1280w, //hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=1536&amp;auto=format&amp;q=60 1536w, //hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=1960&amp;auto=format&amp;q=60 1960w" data-src="//hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=2559&amp;auto=format&amp;q=60" class="lazyload"/><noscript><img alt="" src="//hds.imgix.net/ib58V-MGAZwYXRhgytZwCtCS9ZY.jpg?fit=crop&amp;crop=faces%2Centropy&amp;w=2559&amp;auto=format&amp;q=60"/></noscript></span><div class="article-image__text article-image__text--bleeded">Viggo och Oskar Lagerwall är förtjusta i deras farfars gamla finskor, som de nu ska börja nytillverka.</div><div class="article-image__author article-image__author--bleeded"><strong>Bild: </strong><span>Lagerwall</span></div></div><ul class="share-links"><li class="share-links__item"><a title="Dela på Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.8till5.se%2F2018-08-06%2Fmalmobroder-vacker-liv-i-deras-farfars-gamla-skor%3Futm_source%3Dfb%26utm_term%3D2018-08-07T06%3A30%3A27%2B02%3A00%26utm_medium%3Dlist-top" class="share-links__link share-links__link--facebook"><span class="share-links__badge share-links__badge--facebook"><svg class="icon icon-facebook share-links__icon share-links__icon--facebook" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z"></path></svg></span><span class="share-links__text share-links__text--facebook">Dela på Facebook</span></a></li><li class="share-links__item"><a title="Dela på Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.8till5.se%2F2018-08-06%2Fmalmobroder-vacker-liv-i-deras-farfars-gamla-skor%3Futm_source%3Dtw%26utm_term%3D2018-08-07T06%3A30%3A27%2B02%3A00%26utm_medium%3Dlist-top&amp;text=Malm%C3%B6br%C3%B6der%20v%C3%A4cker%20liv%20i%20deras%20farfars%20gamla%20skor&amp;related=attatillfem" class="share-links__link share-links__link--twitter"><span class="share-links__badge share-links__badge--twitter"><svg class="icon icon-twitter share-links__icon share-links__icon--twitter" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z"></path></svg></span><span class="share-links__text share-links__text--twitter">Dela på Twitter</span></a></li><li class="share-links__item"><a title="Dela på Linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.8till5.se%2F2018-08-06%2Fmalmobroder-vacker-liv-i-deras-farfars-gamla-skor%3Futm_source%3Dli%26utm_term%3D2018-08-07T06%3A30%3A27%2B02%3A00%26utm_medium%3Dlist-top&amp;title=Malm%C3%B6br%C3%B6der%20v%C3%A4cker%20liv%20i%20deras%20farfars%20gamla%20skor&amp;mini=true" class="share-links__link share-links__link--linkedin"><span class="share-links__badge share-links__badge--linkedin"><svg class="icon icon-linkedin share-links__icon share-links__icon--linkedin" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M384 384h177.106v90.782h2.532c24.64-44.194 84.958-90.782 174.842-90.782 186.946 0 221.52 116.376 221.52 267.734v308.266h-184.61v-273.278c0-65.184-1.334-149.026-96.028-149.026-96.148 0-110.82 70.986-110.82 144.292v278.012h-184.542v-576z"></path><path class="path2" d="M64 384h192v576h-192v-576z"></path><path class="path3" d="M256 224c0 53.019-42.981 96-96 96s-96-42.981-96-96c0-53.019 42.981-96 96-96s96 42.981 96 96z"></path></svg></span><span class="share-links__text share-links__text--linkedin">Dela på Linkedin</span></a></li></ul><div class="article-content article__content"><div class="article-text">Det började med att bröderna fick ett par av deras farfars gamla skor som passade Viggo perfekt. Både han och brodern Oskar älskade designen på de somriga finskorna som dock började bli utslitna. Därför bestämde de sig för att tillverka nya, och satsade på crowdfunding för att finansiera projektet.</div><div class="article-text"><strong id="strong-4255bd3a1d3e8e98edc439489ee9b4c6">Kampanjen på Kickstarter gick</strong> i mål i fredags förra veckan, och några dagar innan dess hade bröderna samlat ihop cirka 216 000 kr genom förbeställningar. Pengarna räcker för att sätta skon i produktion i en fabrik i Portugal, och vidare till onlineförsäljning via sajten Bay &amp; Wall.</div><div><div id="panorama_2_elem" class="ad ad--desktop ad--panorama ad--panorama-d-2 ad--scaleable ad--article"><div id="ad-panorama2-wrapper" class="ad__content ad__content--desktop"><div data-slot-name="panorama" class="bam-ad-slot ad__holder"></div></div></div></div><div class="article-text">– Vi är nöjda med kampanjen. Inledningsvis blir det en tillverkning av 200 par skor, säger Viggo Lagerwall.</div><div class="article-text">Skon görs av italienskt kalvskinn och kostar runt 2000 kronor i konsumentledet.</div><div class="article-text">– Det är en exklusiv sko, vilket också är det segment som vi riktar in oss på. Det ska vara riktigt välgjort, vi är kräsna med sömmar och flätningen på skon, säger Viggo Lagerwall.</div><div class="article-text"><strong id="strong-4228e0f03a30fcbcab3fee259412a6e7">Farfar Lagerwalls gamla</strong> finskor hänger fortfarande med. De sitter dock inte längre på Viggos fötter.</div><div class="article-text">– Nu är skorna nere vid fabriken i Portugal. Där går man igenom skons konstruktion i minsta detalj för att få en identisk nyproduktion, säger Viggo Lagerwall.</div></div><div class="article__footer article-footer"><div class="tags-block article-footer__tags"><a href="/missa-inte" class="tag tags-block__item"><span class="tag-icon tag__icon"><svg class="icon icon-tag tag-icon__icon" width="865.7139930725098" height="1024" viewBox="0 0 865.7139930725098 1024"><path class="path1" d="M256 256q0-30.286-21.429-51.714t-51.714-21.429-51.714 21.429-21.429 51.714 21.429 51.714 51.714 21.429 51.714-21.429 21.429-51.714zM865.714 585.143q0 30.286-21.143 51.429l-280.571 281.143q-22.286 21.143-52 21.143-30.286 0-51.429-21.143l-408.571-409.143q-21.714-21.143-36.857-57.714t-15.143-66.857v-237.714q0-29.714 21.714-51.429t51.429-21.714h237.714q30.286 0 66.857 15.143t58.286 36.857l408.571 408q21.143 22.286 21.143 52z"></path></svg></span>Missa inte</a></div></div><ul class="share-links"><li class="share-links__item"><a title="Dela på Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.8till5.se%2F2018-08-06%2Fmalmobroder-vacker-liv-i-deras-farfars-gamla-skor%3Futm_source%3Dfb%26utm_term%3D2018-08-07T06%3A30%3A27%2B02%3A00%26utm_medium%3Dlist-bottom" class="share-links__link share-links__link--facebook"><span class="share-links__badge share-links__badge--facebook"><svg class="icon icon-facebook share-links__icon share-links__icon--facebook" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z"></path></svg></span><span class="share-links__text share-links__text--facebook">Dela på Facebook</span></a></li><li class="share-links__item"><a title="Dela på Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.8till5.se%2F2018-08-06%2Fmalmobroder-vacker-liv-i-deras-farfars-gamla-skor%3Futm_source%3Dtw%26utm_term%3D2018-08-07T06%3A30%3A27%2B02%3A00%26utm_medium%3Dlist-bottom&amp;text=Malm%C3%B6br%C3%B6der%20v%C3%A4cker%20liv%20i%20deras%20farfars%20gamla%20skor&amp;related=attatillfem" class="share-links__link share-links__link--twitter"><span class="share-links__badge share-links__badge--twitter"><svg class="icon icon-twitter share-links__icon share-links__icon--twitter" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z"></path></svg></span><span class="share-links__text share-links__text--twitter">Dela på Twitter</span></a></li><li class="share-links__item"><a title="Dela på Linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.8till5.se%2F2018-08-06%2Fmalmobroder-vacker-liv-i-deras-farfars-gamla-skor%3Futm_source%3Dli%26utm_term%3D2018-08-07T06%3A30%3A27%2B02%3A00%26utm_medium%3Dlist-bottom&amp;title=Malm%C3%B6br%C3%B6der%20v%C3%A4cker%20liv%20i%20deras%20farfars%20gamla%20skor&amp;mini=true" class="share-links__link share-links__link--linkedin"><span class="share-links__badge share-links__badge--linkedin"><svg class="icon icon-linkedin share-links__icon share-links__icon--linkedin" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M384 384h177.106v90.782h2.532c24.64-44.194 84.958-90.782 174.842-90.782 186.946 0 221.52 116.376 221.52 267.734v308.266h-184.61v-273.278c0-65.184-1.334-149.026-96.028-149.026-96.148 0-110.82 70.986-110.82 144.292v278.012h-184.542v-576z"></path><path class="path2" d="M64 384h192v576h-192v-576z"></path><path class="path3" d="M256 224c0 53.019-42.981 96-96 96s-96-42.981-96-96c0-53.019 42.981-96 96-96s96 42.981 96 96z"></path></svg></span><span class="share-links__text share-links__text--linkedin">Dela på Linkedin</span></a></li></ul></div></div></div><a href="#page-top" class="to-top"><svg class="icon icon-angle-up to-top__icon" width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z"></path></svg><span class="to-top__text">Gå till toppen</span></a><div class="footer"><div class="footer__inner"><div class="footer__social"><ul class="social-links"><li class="social-links__item"><a title="Följ oss på Facebook" href="https://www.facebook.com/attatillfem" class="social-links__link social-links__link--facebook"><span class="social-links__badge social-links__badge--facebook"><svg class="icon icon-facebook social-links__icon social-links__icon--facebook" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z"></path></svg></span><span class="social-links__text social-links__text--facebook">Följ oss på Facebook</span></a></li><li class="social-links__item"><a title="Följ oss på Twitter" href="https://twitter.com/attatillfem" class="social-links__link social-links__link--twitter"><span class="social-links__badge social-links__badge--twitter"><svg class="icon icon-twitter social-links__icon social-links__icon--twitter" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z"></path></svg></span><span class="social-links__text social-links__text--twitter">Följ oss på Twitter</span></a></li><li class="social-links__item"><a title="Följ oss på LinkedIn" href="https://www.linkedin.com/company/4798441" class="social-links__link social-links__link--linkedin"><span class="social-links__badge social-links__badge--linkedin"><svg class="icon icon-linkedin social-links__icon social-links__icon--linkedin" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M384 384h177.106v90.782h2.532c24.64-44.194 84.958-90.782 174.842-90.782 186.946 0 221.52 116.376 221.52 267.734v308.266h-184.61v-273.278c0-65.184-1.334-149.026-96.028-149.026-96.148 0-110.82 70.986-110.82 144.292v278.012h-184.542v-576z"></path><path class="path2" d="M64 384h192v576h-192v-576z"></path><path class="path3" d="M256 224c0 53.019-42.981 96-96 96s-96-42.981-96-96c0-53.019 42.981-96 96-96s96 42.981 96 96z"></path></svg></span><span class="social-links__text social-links__text--linkedin">Följ oss på LinkedIn</span></a></li><li class="social-links__item"><a title="Följ oss på Instagram" href="https://www.instagram.com/attatillfem" class="social-links__link social-links__link--instagram"><span class="social-links__badge social-links__badge--instagram"><svg class="icon icon-instagram social-links__icon social-links__icon--instagram" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M928 0h-832c-52.8 0-96 43.2-96 96v832c0 52.8 43.2 96 96 96h832c52.8 0 96-43.2 96-96v-832c0-52.8-43.2-96-96-96zM704 160c0-17.6 14.4-32 32-32h128c17.6 0 32 14.4 32 32v128c0 17.6-14.4 32-32 32h-128c-17.6 0-32-14.4-32-32v-128zM512 320c106 0 192 86 192 192s-86 192-192 192c-106 0-192-86-192-192s86-192 192-192zM896 864v0c0 17.6-14.4 32-32 32h-704c-17.6 0-32-14.4-32-32v0-416h70.4c-4.2 20.6-6.4 42-6.4 64 0 176.8 143.2 320 320 320s320-143.2 320-320c0-22-2.2-43.4-6.4-64h70.4v416z"></path></svg></span><span class="social-links__text social-links__text--instagram">Följ oss på Instagram</span></a></li><li class="social-links__item"><a title="Följ oss via RSS" href="http://8till5.se/feed/" class="social-links__link social-links__link--rss"><span class="social-links__badge social-links__badge--rss"><svg class="icon icon-rss social-links__icon social-links__icon--rss" width="30" height="30" viewBox="0 0 30 30"><path class="path1" d="M9.503 23.752A3.25 3.25 0 0 1 6.252 27 3.25 3.25 0 0 1 3 23.752a3.25 3.25 0 0 1 3.252-3.248 3.25 3.25 0 0 1 3.251 3.248zM3 11.18v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817C18.777 18.29 11.721 11.242 3 11.18zM22.183 27H27C26.97 13.769 16.245 3.046 3 3v4.812C13.58 7.858 22.152 16.406 22.183 27z"></path></svg></span><span class="social-links__text social-links__text--rss">Följ oss via RSS</span></a></li></ul></div><div class="footer-links"><div class="footer-links__links"><ul class="footer-list"><li class="footer-list__item"><a href="http://live.8till5.se">8till5 Live</a></li><li class="footer-list__item"><a href="/nyhetsbrev">Nyhetsbrev</a></li><li class="footer-list__item"><a href="http://hdsydsvenskan.se/produkter/8till5/">Annonsera</a></li><li class="footer-list__item"><a href="/kontakta-oss">Kontakta oss</a></li><li class="footer-list__item"><a href="/sajtfakta">Sajtfakta</a></li></ul></div><div class="footer-links__contact"><ul class="footer-list"><li>HD-Sydsvenskan</li><li class="footer-list__item">Rådmansgatan 16</li><li class="footer-list__item">205 05 Malmö</li><li class="footer-list__item"><a href="mailto:info@8till5.se">info@8till5.se</a></li><li class="footer-list__item"><a href="tel:+4640281200">040-28 12 00</a></li></ul></div><div class="footer-links__ads"><ul class="footer-list"><li class="footer-list__item"><a href="https://hdsydsvenskan.se/praktiskt/info-digitalt/annonsvanligt-sverige/">Annonsvänligt Sverige</a></li><li class="footer-list__item"><a href="https://hdsydsvenskan.se/praktiskt/info-digitalt/annonsvanligt-sverige-formular/">Anmäl störande/felaktig annons</a></li><li class="footer-list__item footer-list__item--avs"><a href="http://annonsvanligtsverige.se">annonsvanligtsverige.se</a></li></ul></div></div><div class="footer__info"><ul class="footer-list"><li class="footer-list__item"><span class="footer-list__email">Ansvarig utgivare: Pia Rehnquist</span></li></ul></div></div></div></div><a class="notifier notifier--postread" href="#"><div class="notifier__content"><div class="notifier__figure"><img class="image" src=""/></div><span class="notifier__text"></span><svg class="icon icon-arrow-down2 icon-angle-down notifier--icon" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M877.254 621.254l-320 320c-24.992 24.994-65.514 24.994-90.508 0l-320-320c-24.994-24.994-24.994-65.516 0-90.51 24.994-24.996 65.516-24.996 90.51 0l210.744 210.746v-613.49c0-35.346 28.654-64 64-64s64 28.654 64 64v613.49l210.746-210.746c12.496-12.496 28.876-18.744 45.254-18.744s32.758 6.248 45.254 18.746c24.994 24.994 24.994 65.514 0 90.508z"></path></svg></div></a><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"><svg class="icon icon-close pswp__icon-close" width="24" height="24" viewBox="0 0 24 24"><path class="path1" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"></path></svg></button><button class="pswp__button pswp__button--share" title="Share"><svg class="icon icon-share pswp__icon-share" width="8" height="8" viewBox="0 0 8 8"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z"></path></svg></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><svg class="icon icon-fullscreen-enter pswp__icon-fullscreen-enter" width="24" height="24" viewBox="0 0 24 24"><path class="path1" d="M24 9h-2v-4h-4v-2h6v6zm-6 12v-2h4v-4h2v6h-6zm-18-6h2v4h4v2h-6v-6zm6-12v2h-4v4h-2v-6h6z"></path></svg><svg class="icon icon-fullscreen-leave pswp__icon-fullscreen-leave" width="24" height="24" viewBox="0 0 24 24"><path class="path1" d="M18 3h2v4h4v2h-6v-6zm6 12v2h-4v4h-2v-6h6zm-18 6h-2v-4h-4v-2h6v6zm-6-12v-2h4v-4h2v6h-6z"></path></svg></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"><svg class="icon icon-zoom-in pswp__icon-zoom-in" width="20" height="20" viewBox="0 0 20 20"><path class="path1" d="M6,6 L4,6 L4,8 L6,8 L6,10 L8,10 L8,8 L10,8 L10,6 L8,6 L8,4 L6,4 L6,6 Z M11.1921711,12.6063847 C10.0235906,13.4815965 8.5723351,14 7,14 C3.13400675,14 0,10.8659932 0,7 C0,3.13400675 3.13400675,0 7,0 C10.8659932,0 14,3.13400675 14,7 C14,8.5723351 13.4815965,10.0235906 12.6063847,11.1921711 L14.0162265,12.6020129 C14.6819842,12.4223519 15.4217116,12.5932845 15.9484049,13.1199778 L18.7795171,15.95109 C19.5598243,16.7313971 19.5646685,17.9916807 18.7781746,18.7781746 C17.997126,19.5592232 16.736965,19.5653921 15.95109,18.7795171 L13.1199778,15.9484049 C12.5960188,15.4244459 12.4217025,14.6840739 12.6018353,14.0160489 L11.1921711,12.6063847 Z M7,12 C9.76142375,12 12,9.76142375 12,7 C12,4.23857625 9.76142375,2 7,2 C4.23857625,2 2,4.23857625 2,7 C2,9.76142375 4.23857625,12 7,12 Z"></path></svg><svg class="icon icon-zoom-out pswp__icon-zoom-out" width="20" height="20" viewBox="0 0 20 20"><path class="path1" d="M11.1921711,12.6063847 C10.0235906,13.4815965 8.5723351,14 7,14 C3.13400675,14 0,10.8659932 0,7 C0,3.13400675 3.13400675,0 7,0 C10.8659932,0 14,3.13400675 14,7 C14,8.5723351 13.4815965,10.0235906 12.6063847,11.1921711 L14.0162265,12.6020129 C14.6819842,12.4223519 15.4217116,12.5932845 15.9484049,13.1199778 L18.7795171,15.95109 C19.5598243,16.7313971 19.5646685,17.9916807 18.7781746,18.7781746 C17.997126,19.5592232 16.736965,19.5653921 15.95109,18.7795171 L13.1199778,15.9484049 C12.5960188,15.4244459 12.4217025,14.6840739 12.6018353,14.0160489 L11.1921711,12.6063847 Z M7,12 C9.76142375,12 12,9.76142375 12,7 C12,4.23857625 9.76142375,2 7,2 C4.23857625,2 2,4.23857625 2,7 C2,9.76142375 4.23857625,12 7,12 Z M4,6 L10,6 L10,8 L4,8 L4,6 Z"></path></svg></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous"><svg class="icon icon-arrow-left2 pswp__icon-prev" width="16" height="16" viewBox="0 0 16 16"><path class="path1" d="M6.293 13.707l-5-5c-0.391-0.39-0.391-1.024 0-1.414l5-5c0.391-0.391 1.024-0.391 1.414 0s0.391 1.024 0 1.414l-3.293 3.293h9.586c0.552 0 1 0.448 1 1s-0.448 1-1 1h-9.586l3.293 3.293c0.195 0.195 0.293 0.451 0.293 0.707s-0.098 0.512-0.293 0.707c-0.391 0.391-1.024 0.391-1.414 0z"></path></svg></button><button class="pswp__button pswp__button--arrow--right" title="Next"><svg class="icon icon-arrow-right2 pswp__icon-next" width="1024" height="1024" viewBox="0 0 1024 1024"><path class="path1" d="M621.254 877.254l320-320c24.994-24.992 24.994-65.516 0-90.51l-320-320c-24.994-24.992-65.516-24.992-90.51 0-24.994 24.994-24.994 65.516 0 90.51l210.746 210.746h-613.49c-35.346 0-64 28.654-64 64s28.654 64 64 64h613.49l-210.746 210.746c-12.496 12.496-18.744 28.876-18.744 45.254s6.248 32.758 18.744 45.254c24.994 24.994 65.516 24.994 90.51 0z"></path></svg></button><div class="pswp__caption"><div class="pswp__caption__center"><div class="pswp__caption__content"></div></div></div></div></div></div></div>
<script src="https://m.burt.io/8/8till5-se.js"></script><script src="https://assets.bonad.io/bundles/bau-full.js" async></script><script src="/assets/rev/main-c50d14b717.js" async></script>
</body></html>